• Preuniversitarios
  • Álgebra
  • Aritmética
  • Cálculo
  • Contabilidad
  • Economía
  • Ecuaciones Diferenciales
  • Estadística
  • Finanzas
  • Física
  • Geometría
  • Ingeniería
  • Lógica
  • Matemáticas Financieras
  • Métodos Númericos
  • Química
  • Termodinámica
  • Trigonometría
Imagen Perfíl
P R
Estudiante de Ingenieria en Sistemas Informáticos-Panamá
Actividades Recientes
Reseña en el curso de Métodos numéricos en la resolución de ecuaciones
31 de octubre del 2018
Pesimo curso
Comentario en la lección Método de la secante del curso de Métodos numéricos en la resolución de ecuaciones
31 de octubre del 2018
Decepcionado del curso

Por qué te limitas a leer las diapositivas, sin explicar los conceptos.  Por favor haganos llegar más ejemplos prácticos.  Y en el ejemplo de la secante no obtuviste ningún error. Solo obtuviste las aproximaciones al valor real.  En el examen me pedirán el error.  No me queda claro si debo obtener el error verdadero o el error aproximado relativo porcentual.  Tienes respuesta para alguna de mis preguntas?

P R compró el curso de Métodos numéricos en la resolución de ecuaciones
30 de octubre del 2018
Métodos numéricos en la resolución de ecuaciones
P R compró el curso de Ecuaciones Diferenciales
03 de mayo del 2018
Ecuaciones Diferenciales
Comentario en la lección Matrices: Definición del curso de Álgebra Lineal
10 de septiembre del 2017
POR QUE HABLA TAN BAJITO Y POR QUE ESCRIBE TAN CHIQUITO?


Reseña en el curso de Cálculo Integral
30 de junio del 2017
Los videos se reproducen demasiado lento a pesar de que tengo 50 Mb de velocidad de internet.
Comentario en la lección Ejercicio: Serie Fibonacci del curso de Curso de Programación en C de cero a experto
14 de junio del 2017
Cómo transformo éste pse int en lenguaje C. Lo exporte a C pero me sale defectuoso. Creo que tengo problemas al declarar el tipo de variable del booleano dentro del scanf... Ayuda por favor.

Algoritmo if_else
Definir cmd Como Logica
Definir D Como Logica
Escribir "Es usted diabetico? (V/F)"
Leer D
Si D Entonces
escribir "Se controla usted con algun medico cada 3 meses?"
Leer cmd
Si cmd Entonces
escribir "Lo felicito"
Sino
escribir "Restele 20 años a su esperanza de vida"
Fin Si
Sino
escribir "Usted no es diabetico"
Fin Si
FinAlgoritmo

Comentario en la lección La sentencia while del curso de Curso de Programación en C de cero a experto
05 de junio del 2017
Hola Profe. Por qué si tengo 30 Megas de velocidad de descenso del internet por qué se demora tanto en cargar los videos de sus lecciones?

P R compró el curso de Curso de Programación en C de cero a experto
27 de marzo del 2017
Curso de Programación en C de cero a experto
Reseña en el curso de Cálculo Diferencial
21 de marzo del 2017
Me gustaría ver más ilustraciones gráficas elaboradas con regla o por computadora.